Fórum - Téma


Webasto


Fórum 6 GG / GY Webasto

Informace o modelu: Mazda 6 GG / GY


1 ......... 3  4  5  6  7 ......... 10

2014-01-20 21:16:17

Kluci žádám Vás o velkou laskavost - prosbu...

O víkendu jsem musel rozdělat hadice co vedly k Webastu a jelikož mám v autě i hodiny, tak tam mám takové to čerpadýlko co pohání vodu. Po demontážy jsem seřezával jednu hadici do roviny, jelikož byla blbě seříznuta a díky tomu mi unikala voda a dostával se do systému vzduch.

Po opravě je to O.K voda zatím drží atd... Ale vznikl mi jiný problém NEAKTIVNÍ WEBASTO když ho zapnu přes ty hodiny v autě nebo na D.O tak se skoro hned vypne.... i když jsou venku 2-5 stupňu nezapne :( neběží vůbec :(

Kde mohl vzniknout problém ? má to nějakou svojí posjitku ? nebo co se kde mohlo podělat ? že se najednou odpojilo ? načte ho Diagnostika ?

Děkuji za rady

MAX6  
J.
2014-01-20 21:23:01

thomas17: Jak jsi odpojil tu hadici aby jsi jí seříznul,tak nezavzdušnilo se to ?

2014-01-20 21:34:17

max6: Je to možné že tam vlítnul vzduch jelikož s toho vytekla veškerá voda atd...

Jenže jak se Webasto odvzdušňuje ? jsem myslel že to je automaticky ?

EDIT : je možné Webasto načíst na Diagnostice, vím že u Koncernu toto jde ...

EDIT 2: Tak prý ať to nechám den nebo dva být a zkusím odpojit baterku, že když se Webasto přehřeje tak to může nahodit závadu a odstavit ho :) Tak pak dám Info co a jak :)

Právě je možné že než se tam natáhla voda tak se přehřálo a odstavilo se aby se neporouchalo.

2014-01-21 08:24:47

thomas17: No to je přesně stejný problém který jsem tu popisoval a nikdo mi neporadil. Po odpojení webasto nejede.. baterku jsem měl odpojenou několikrát za těch cca 1000km už to snad nemůže být zavzdušněny. Tak jsem zvědavej na co přijdeš.

2014-01-21 10:15:37

kolmi19: Taky jsem... případně budu muset zajet někam na diagnostiku. Ale do autorizovaného servisu se mi nechce tam si řeknou nekřesťanské peníze...

A tady v okolí snad ani neznám žádný kvalitní servis Mazda...

Prý pokud se mi přehřálo Webasto tak to nahodí chybu, a odpojí se... že prý ať to nechám den dva a mělo by to naskočit a nebo ať odpojím baterii tak uvidím :)

2014-01-21 17:23:01

thomas17: No hele já volal tady u mě v Praze do servisu kde se specializujou na Mazdy a řekli mi že diagnostiku dělaj za 300kč,ale že do ŘJ webasta se nedostanou, že musim do speciálky na bufíky...

2014-01-21 17:29:08

kolmi19: To je nějaký divný ne ? vždyť je to originál z výroby. Neřeknu třeba u mě že tam mám ještě ty hodiny na bufíka. To mi i říkal Kuba že tohle je domontovávané.

Za chvilku půjdu napojit baterku tak jsem zvědavý co to udělá nebo neudělá... ale doufám že to bude v pořádku

EDIT: Tak Webasto nefunkční :( stále nefunguje :(

2014-01-21 22:59:20

thomas17: Jo taky jsem se divil...Já ho nechal právě v létě vyčistit a těšil jsem se jak v zimě nebude hulit..vzhledem k tomu že jezdim málo už jsem to pak neřešil,ale štve mě to. Řikal jsem si že mě třeba odešla ta jednotka,ale tobě pokud si jen vypustil vodu a nejede, to by byla mega velká náhoda.

2014-01-22 08:33:27

kolmi19: spíš bych to viděl na nějakou blbost u mě :( třeba fakt pomůže zajet někam na diagnostiku smáznout chybu a jedu dál :)

Nebo rupla nějaká pojistka, koukal jsem že i to webasto má nějaké pojistky jen je musím dopátrat :)

EDIT:

Takže po dlouhém pátrání jsem dohledal pojistky 3x a 2x relátka. Všechno zcela O.K... tak jsem volal na servis, tem mě odkázali na diagnostiku. Tudíž mám štěstí jelikož mám servis na Webasto cca 10-15km od bydliště :) Volal jsem tam, pán mi řekl že pokud jsem to takhle rozhodil vytekla s toho voda, že se stává že se ty Webasta zablokují. Že to řeší hodně často... 28.1.2014 jedu k němu na servis. Řekl mi 400-500,- kč za diagnostiku + práci demontáž/montáž aby se dostal k tomu kolíku a mohl to napíchnout :) Tak jsem zvědavý a možná když už tam budu bych se ho poté optal na kolik vyjde vyčištění a případná výměná dílu aby to fungovalo jak má :)

2 EDIT:

Tak jsem celej vysmátej nakonec žádná diagnostika ani nic jiného. Webasto jsem zcela rozchodil a funguje tak jako dříve.... nebo teda aspoň funguje zatím jako příhřev motoru :) v létě půjde ven a budu ho čistit :)

Jelikož nikdo nepsal píšu další EDIT tak si toho snad všimnete kluci. Prostě mi to nedalo spát a hledal jsem všude jinde :) nakonec na jednom foru jsem našel dlouhou diskuzi o údržbě Webasta :) a tam právě někteří kluci měly to samé co já po tom když to rozebrali a čistili. Takže co my vlastně mohlo ? je to sranda... ale všem co to přestalo fungovat nebo nefunguje, zkuste ODPOJIT BATERKU (já odpojil + pól) a běžte na cca 20-30 sekund zmáčknout brzd.pedál. a poté jít opět zapojit baterku :)

A ono ejhle Webasto se vzpamatovalo a rozchodilo se :) je to hnedka znát auto po nastartování do 2-3 min ohřáté a topí jako blázen :)

2014-01-22 18:45:03

thomas17: Tak bohužel ani to s tou brzdou nepomohlo, pořád nejede. Asi je v háji webasto,ale bufikar ho vyzkoušel než mi ho poslal zpátky a prý fungovalo jak má. No nic prdim na to

2014-01-22 19:43:16

kolmi19: Já bych třeba ještě zkusil zkontrolovat komplet elektřinu tím myslím od bufiku atd.... třeba se někdě něco uvolnilo a nemá to spoj.

Je mi divné když tomu bufikářovi to fakalo a Tobě najednou ne ? divné

2014-01-29 20:26:45

Ještě takovej poznatek...je možný že když teda to webasto nefunguje, tak to má vliv na teplotu vzduchu z topení? Samozřejmně mám na mysli když už je motor v provozní teplotě. Protože když nastavim 29C tak z výdechů fouká teplý nikoliv horký vzduch. Např. dnes jsem měnil termostat na fabii SDI a po cca 5 minutách na volnoběh se nedala udržet u výdechů ruka. Dneska bylo -2C ujel jsem cca 10km a ještě nechal 10minut motor na volnoběh. Ručička teploty byla přesně v polovině tzn. provozní teplota, ale vzduch topení vlažný. Vodní hadice v motoru i chladič taky vlažný. Napadlo mě že je pořád otevřený termostat,ale to by ručička nebyla na půlce ne? Nebo že by třeba motorek klapky teplý/studený vzduch nezavřel úplně studený přívod?

2014-02-20 20:47:06

tak moje webasto s hodinama a dalkacem take vypovedelo sluzbu, odpojil jsem baterku a šlapal na brzdu a to bohuzel nepomohlo, dalka mi zapne hodiny hodiny se asi po 10 sekundach vypnou, bufík ani neškytne...:-/ Nějaké další nápady?

2014-02-22 08:23:51

kolmi19: Hele to může být taky cokoliv... Termostat tam si myslím že by se ručička nedostal až na tu provozní teplotu ;) zkus schválně projet auto, chcípnout a prošahat si chladič atd... pokud by byl termík pořád otevřený tak pokud se nepletu chladič by byl pouze vlažnej.... pokud by otvíral jak má chladič na vodu by měl být teplejší.. přeci jen to tam pak pouští horkou vodu která se schlazuje...

Jedině pak ještě ty klapky by mohly být problém, a nebo radiátor v topení

pojtas: Nemáš šlapat na pedál...

Ale odpojit baterku a sešlápnout brzd.pedál a držet ho sešlápnutý cca 30 sec.

2014-02-22 09:46:04

Termostat Pokud nebude dovírat,tak po studenym startu zastav po 3 km a šáhni na hadici u něj, Pokud bude teplá,tak je v prdeli a nedovírá. Jinak by měl podržet na provozní teplotu a pak pouštět. Alespoň takhle jsem ho odhalil na VeBe a taky jsem neměl ručičku uplně na provozní teplotě.

2014-02-24 10:50:27

pojtas: Ahoj ,v pátek jsem byl u bufikářů. Začalo mi to kouřit.Vyčistily nová svíčka.Na odzkoušení stolici pro Mazdu neměli.Povídali, že když se to nezlepší bude to bít řídicí jednotka .Měli poslední dobou dost oprav na odešlou řídící jednotku bufiku Vebasto u Forda ,kterou umějí opravit ,ale u Mazdy je software přístupný pouze přes Mazda diagnostiku. Pravděpodobná špatná várka řídících jednotek u bufiku .

2014-02-24 12:26:41

xera: Tak svicku menili zbytecne.Pokud bufik kouri,tak svicka jede OK.Jen je zasvineny horak ,proto se nafta nezapali a jen to kouri. Jsou vyjimecne pripady kdy bufik pokuruje a je to svickou,ale to je jiny kour.MAZDA bufiky se daji odzkouset,ale musi byt na to takove udelatko. Muzes si byt jisty,ze je to jednotkou.Da se to opravit se zarukou klidne i 10 let.

2014-02-24 13:34:26

bufikar: ano řekli mi to ,že svíčka to asi nebude po přeměření.Jde tam na ni málo proudu a vývěva to zpočátku sfoukne.Kdo dává í 10roku záruka? Co diagnostika ta to nespraví ?Také jsem chtěl instalovat zapínání topení bez nastartování a na to jsem nikoho u nás nesehnal .

2014-02-24 16:14:09

bufikar : a co když webasto po nastartovaní naskočí, "topí" tak půl minuty, a pak zdechne.... a vyvalí se "kouř" nespálená nafta - může tam být špatnej ten "udržovač plamene " ?

Někdy funguje bez problému, jindy naběhne a po půl minutě zdechne ...

2014-02-24 16:16:11

kolibrik007: Jaka MAZDA to je ??


Odpovědět

1 ......... 3  4  5  6  7 ......... 10