Fórum - Téma


Světla nesvítí


Fórum 626 GE Světla nesvítí

Informace o modelu: Mazda 626 GE



2010-06-15 20:34:59

Ahoj, dneska jsem vymontoval přední světla, protože tam bylo na nich hodně rzi ze spodu od držáku nárazníku, vypadalo to strašně, tak jsem je vyleštil a tak a co se nestalo při dávání zpět. vše zapojím tak jak má a ejhle světla nejdou. Svítí jen čočky a paraboly ne, potom zase přestane svítit jedna čočka a tak všelijak se to střídá a parabola svítí více než čočka a já myslel že dálkové světlo je v čočce nebo ne?

2010-06-19 19:21:24

Hey Guys! Nikdo neví co by mohlo být příčinou?

2010-06-19 23:27:37

no, možná by ses měl vyjadřovat přesněji...čočka, parabola...hrách, fazole... , pokud chceš popsat světla aby tomu porozuměl každej...takový slang je k ničemu. V tvém případě však je to asi fuk, pokud ti to svítí "náhodně", ale svítí...tak ukostření. Ukostření (-) bude tvůj problém... To je to..společné, co se týká všech světýlek . Od konektorů...po černém drátě...až třeba na blatník, kde máš můstek. Šmirglík a kontox...

A že nevíš, kde máš dálkové? Snad ti pomůže...že pokud máš H4, jsou tam dvě vlákna...tudíž společné dálkové a tlumené... Pokud máš H1...je to zvlášt. Good luck

2010-06-20 10:00:27

cocka-tluimeny, parabola dalky a parkovacky, pokud mas 626 na fotce.

2010-06-20 20:14:15

Dobře Castore, zkusím to. Mám tam H1, každý má svůj drátek.

2010-06-24 11:00:43

tak je to vyřešené a byl to spoj pod přístrojovkou:-D nechápal jsem...Prý jak jsem vyndával světla, tak sem za ty kabely asi zatáhl a pod tou přístrojovkou se trošičku uvolnily. Byly tam totálně zaoxidované:-D


Odpovědět