Fórum - Téma


Studený start, 10 sek. běží a chcípne


Fórum Technický koutek Studený start, 10 sek. běží a chcípne




2011-11-30 06:49:53

Ahoj mazďáci, mám problém, který je potřeba řešit

Když startuji svoji Tributku 2,0 studenou, tak cca 10-15 sekud běží normálně, pak začnou padat otáčky a chcípne, i když přidám plyn, tak chcípne. Až na další nastatování už dobrý, ale někdy také na potřetí. Když startuji v plynu, tak vše ok, kámoš mi říkal, že je špatná bohatost směsi, tak nevím. Máte s tím nějakou zkušenost? Díky za info

2011-12-01 14:03:40

muze to bejt taky zasranej palivovvy filtr me se neco podobnyho stalo u 6 nafty...vymeneno a zatim klidek...

2011-12-01 16:15:57

u nafty je to hned, tohle je benzín a filtr je měněný před 25-ti tis. km, z toho na benzín najeto cca 1000km, to asi nebude, ale dík.

MAX6  
J.
2011-12-01 16:24:45

Zkoušel jsi proměřovat nějaký čidla ? např. čidlo teploty vody,váhu vzduchu,teploty vzduchu,pozice klikový hřídele ? Jaký máš označení toho 2.0 motoru ?

2011-12-01 16:38:18

wau, ani nevím jak se to proměřuje, to bude asi na servis. Je to 2,0 Zetec

MAX6  
J.
2011-12-01 16:42:03

Jestli máš doma obyčejnej ohm metr nebo multimetr,tak máš vyhráno. Jenom je potřeba někde sehnat údaje o těch čidlech. Kamarádovi tohle třeba dělala Hyundai Lantra a bylo to zpuchřelim kabelem u čidla polohy klikový hřídele. Chce to jenom proměřit a máš jasno.

2011-12-01 16:48:35

mulťál mám, ale kde sehnaz ty údaje

MAX6  
J.
2011-12-01 16:52:01

Už stahuju workshop,takk vydrž.

2011-12-01 16:53:15

óóó, dík

MAX6  
J.
2011-12-01 16:53:54

Tak nestahuju,chtěj za to peníze Zkoušim něco jinýho

2011-12-01 16:54:50

supr

2011-12-07 04:04:51

Tak tady máš nějaké data.

A co nejprve udělat diagnostiku

http://www.ulozto.cz/11591526/eobdtribute2-0-1-xps

http://www.ulozto.cz/11591528/eobdtribute2-0-xps

2011-12-07 07:35:58

Děkuji pánovi


Odpovědět