Fórum - Téma


První ranní start s bílým kouřem


Fórum 6 GG / GY První ranní start s bílým kouřem

Informace o modelu: Mazda 6 GG / GY



2008-11-02 10:21:00

Ahoj

V létě jsem si dovezl M6 2l diesel r.v. 05 naj 130 tis. jak šla teplota dolů začala mě ráno při prvním startu bíle kouřit jednou ano jindy ne,přes den už starty bez kouře, byl jem s tím v servisu žhavení OK,komrese pístů OK,měl jsem podezření na Webasto naft topení ,ale dnes to udělalo bez sepnutí topení venku bylo 13stC,nabízí se voda ve válci,????????gufera ventilů???????,nebo vstřik?????

Dik za radu

2008-11-02 14:42:03

mě totohle dělal olej byl tam 0w30mobil dal jsem 10w40castrol a je pokoj.taky se mě strácel olej a ted ani kapka.

2008-11-30 22:51:10

Ahoj

Tak už jsem vyřešil to extrémní kouření při prvním startu,po navštívení několika servisů vč.ser.Mazda kde nevěděli nic a nechání auta přes noc ,jak naschvál auto nastartovalo bez kouře (TAK JSEM BYL ZA BLBCE)až Mazda Balvín Brno, tento problém už řešili,celkem s jistotou po mém popisu závady věděli čím by to mohlo být.

Extrémní kouření pouze při prvním startu způsobuje průsak oleje do válce přes těsnění kolem vstřiku,ten olej tam nateče přes noc a ráno to zahulí a pak už ne ,tato závada je zákeřná v tom ,že se projevuje jen občas to je způsobeno polohou parkování,nejhorší je čumákem z kopce dolů to je asi poloha kdy toho oleje se tam dostane nejvíce.

Těsnění vyměnili u všech čtyřech válců, očistili zakarbonované dosedaci plochy,udělali elek.korekci vstřiků

těsnění mě věnovali a opravdu bylo vidět že na třech válcích to netěsnilo

Bohužel za tento špás jsem zaplatil 5200 kč což je brutální za 4ks měděného těsnění,ale mám pocit ,že mě tam zakalkulovali i to že než na to přišli u té první mazdy tak jim to trvalo 2měsíce a několikrát sundávali hlavu

a stejně to pořád kouřilo a zákazník to několikrát reklamoval.

Ještě mě upozornili ,že kdybych to nechal déle tak ,zakarbonování ze spalování oleje by odrovnalo vstřiky což je 40000 tis.

2014-02-27 19:09:24

[Mazda 6 combi, italie, 2006, 105kw]

Ahoj

Mam takovy divny problem. Kdyz nastartuju auto v zime a necham ho zahrivat, nekdy se stane, ze mi zacne webasto bile dost kourit. NEkdy to vubec neudela.

Pak treba nastartuju, vyjedu a za 5min zastavim na cervenou, kdyz trva dlouho, tak zase zpodeme coud, ze skoro nic nevidim, dyz vypnu klimu, tak to prestane, pak ji zapnu a uz je to ok.

Nevypozoroval sem nejakou zavyslost, kdy to dela a kdy ne. Je to spise zezacatku, kdyz je to studeny, webasto jede na dost a stoji to.

Nekdo nevi?

Diky

Na toto se podivam, jak tu pises.


Odpovědět