Fórum - Téma


Mrtvý motor... WTF???


Fórum RX-8 I SE3P Mrtvý motor... WTF???

Informace o modelu: Mazda RX-8 I SE3P



2012-07-16 18:46:19

Tákže konečně jsem si udělal čas i na Mazdu a rozdělal motor, abych se přesvědčil, že praskla některá zadní stírací lišta a zničila plášť i rotor

Stalo se to totiž před několika měsíci, že motor lehl, z ničehožnic ztratil výkon a pak prostě zdechl a nešel nastartovat. Doma sem zjistil že byly vyhozeny obě svíčky zadního rotoru a na Trailing byla ulomená koncovka. Tak jsem ji vrátil, provedl deflooding a znovu nastartoval. Motor chytl, ale při přidání plynu se zadýchal a skoro nic neudělal. Potom začli klesat otáčky a konec.

No což... auto už rok špatně startovalo, jezdilo pomaleji než felicie, žralo i 18 litrů /100 a papalo víc a víc oleje, takže jsem komprese ani neměřil (chybka) a počítal s opravou přes 100tisíc (90 repas+32 plášť a rotor) nebo rovnou koupí nového motoru. Ovšem když jsem dnes pozvedl zadní víko, nestačil jsem se divit. Lišty jsou v pořádku, rotory jako nový a housingy se mi zdály taky fajn. Takže bych rád věděl, CO S TÍM AUTEM SAKRA JE?

2012-07-17 15:37:57

Tak to som sam velmi zvedavi, ze co sa z toho vykluje. A ako ti to blbo startovalo? Skus nejaku situaciu. Ci za tepla,alebo aj studena a za akych podmienok,ci po nakladani motoru atd. Velmi s tym pomozes!

2012-07-17 16:52:44

Jen to startování trvalo o něco dýl, ale i za studena. Cca 2 vteřiny za studena, za tepla to bylo horší - přes 3 vteřiny. startér je OK, ale baterka už to má za sebou. Tak snad tyhle informace pomůžou. Podle mě bude problém někde v elektrice. Zítra vezu motor na repas, nasadím nový svíčky, cívky, kabely a novou baterku a uvidím, co se stane

2012-07-17 17:26:06

Aj po vymene cievok kablov a sviecok? Ci toto si nemenil? Tak drzim palce a nech to mas co najskor v kope a zase jazdis

2012-07-17 19:26:48

Neměnil, jo díky, příští týden to snad pojede

2012-11-15 08:16:41

Cav OliB. Prosim ta ako si dopadol s tou vymu cievok kablov a sviecok? Auto je v poriadku?

2012-11-15 23:19:00

Ahoj, auto už je naprosto v pořádku. Žádný CEL, startování OK, spotřeba relativně normální = 12-14 l/100 :D tak nějak se to samo vzpamatovalo. Ještě jsem ale nebyl měřit komprese, musím sakra zítra zavolat do mazdy..

2012-11-16 00:16:14

Aha a tebe prestalo svietit po tom co si vykuchal kat???

2012-11-16 00:29:38

Když byl špatný kat, CEL mi nesvítil. Mluvil jsem o GO a ta byla rok po vykuchání katu ;)


Odpovědět