Fórum - Téma


Mazda Media Player


Fórum 3 III BM Mazda Media Player

Informace o modelu: Mazda 3 III BM


1  2  3  4

2016-03-01 07:41:31

tempe: Já to mám úplně stejně. Krom IP adresy se tam nic nemění. Píše to tak v návodu i sám autor.

2016-03-01 07:44:58

wolfsteen: a do třetího řádku (3 tečky ) máš napsáno co ?)

2016-03-01 07:48:56

tempe: Nic, jediné, co zadáváš je IP adresa, vše ostatní necháš beze změny.

2016-03-01 07:57:21

wolfsteen: tak já jsem ty jeho 3 tečky vymazal a dal dal své heslo .Jdu to znovu odzkoušet. Díky.

2016-03-02 17:07:45

tempe: Už funguje.Díky za pomoc.

2016-04-04 20:39:04

Tak dnes jsem cekal na manzelku a chvilku jsem si hral. Mel sem zkusebni videa a zkousel co vsechno jde, avi, wmv, mp4, mkv, mpeg1, akorad jsem zjistil ze zvuk jede jen dvoukanal stereo, u filmu co je zvuk 5.1 asi tak to bude tak hraje jen zvuk v pozadi ale mluvene slovo ne. a nejaky ve windows media video nema zvuk. jinak dobry. Nevite nekdo jaky ma ten infotainment rozliseni ? Diky a hezky vecer.

2016-04-08 13:05:18

audio format Flac to asi nepřehraje co?Zkousel jsem jen WMA a ten šel

2016-05-05 21:04:42

Zdravím, nefunguje ať dělám co dělám . Auto: Mazda 6 2016, telefon Asus Zenfone 2 (android 5.0). Myslím, že mám vše nastaveno dobře, usb ladění zapnuté, hotspot zapnut, auto připojeno na hotspot, IP adresa nastavena správně, ale vždy vyprší timeout, zkoušel jsem i prodlužovat timeout, ale výsledek pořad stejný. Poradí mi někdo?

MAX6  
J.
2016-05-06 16:18:00

honza.z: Ahoj. Co máš za verzi software v autě ? Jestli máš vyšší než 56.00.230 (takže třeba 56.00.511),tak to ani nemusíš zkoušet, protože u týhle verze je už zablokovaný ssh do infotainmentu. Musel by jsi zkusit udělat jedině downgrade třeba na tu 56.00.230.

2016-05-06 21:19:25

max6: Díky za radu, mám 56.00.511, takže mám asi smůlu. Mám strach, že kdybych zkoušel přehrát verzi mohl bych přijít o záruku.

2016-05-10 13:52:05

Tak jsem to taky dnes zkoušel a připojeni proběhlo v poradku i kdyz jsem zkousel na mobilu Test movie player,tak se mi prenesl na obrazovku,ale kdyz mam film na flašce a dam v media plaer spustit,tak jde jen zvuk bez obrazu,tak nevim kde muze byt chyba

2016-05-20 18:59:29

max6: ahoj, já to taky dneska zkoušel a mám tyto poznatky verze 56.00.230 Nastatrovaný motor, sparovano, ip zadana, test obrazovky v pohodě, video v .avi spustím a nic ... ještě dodám, že jsme měl odpojenou sd kartu navigace... neměl jsme moc času dále zkoušet ... po cca hodině mi to nedalo Tentoktát vypnutý motor, sd odpojena, sparovano, test obr. v pohodě video .avi načteno, přehraje ale bez zvuku, pak jsem vyzkoušel mirrorlink najel mi cca po 3 vteřinách, videa z YouTube bez zvuku ... Snad se to časem vychytá pak to bude super ...

2016-06-21 20:31:22

sniip: cau prosimte muzes mi to vysvetlit prosimte jak to zapojit jsem s toho trohu v haji proste to potrebuju vysvetlit jak pro blbecka dekuji mam huawei p8 dekuji

2016-07-08 21:10:34

Díky za návod, jste úžasní, mám dva dotazy:

1. přehrávání filmů ( USB flash ) funguje pouze obraz bez zvuku ať jej nastavím na USB nebo mobil ( přes Bluetooth ) vždy se začne přehrávat MP3, když pustím film pořád se přehrává MP3, když pausnu MP3 je ticho ikdyž film jede.

2. Když dám mirrorlink mobil se tváří že vše vpořádku, ale display v autě je zelný, sem-tam se něco pohne. Nebo k zelené vůbec nedojde a media player píše Waiting for USB connection. Přitom test zobrazení ( tmavé, světlé, barevné pruhy je vpořádku ).

Napadá Vás čím by to mohlo být ????

Auto verze SW:56.00.230 EU N

Mobil: Huawei P8 lite, Android 5, Mazda media player v031.

Na verzi 030 auto vůbec nereagovalo.

2016-07-08 21:20:04

vojtavojta: Co se týče bodu 2 jsme na tom úplně stejně. Taky netuším, v čem je problém

2016-07-09 15:49:45

vojtavojta: cau prosimte mam dotaz taky mam huawey p8litle a wifi posilat hotspot apka a nemuzu najit id cislo nebo jak ty to mas

2016-07-09 18:33:51

spilas: v aute se pripojis na wifinu kterou vytvori mobil. Potom v hotspotu v mobilu kliknes na seznam zarizeni a tam uvidis IP adresu pripojeneho auta.

2016-07-27 10:54:58

ahoj, zdravím Vás. Chtěl jsme se jen zeptat jestli někdo nemáte zkušenosti s tímhle: https://www.youtube.com/watch?v=y77xS68pXds díky za názory a připomínky.

2016-07-27 12:00:45

merison7120: Zdar, používám, ale chce to pořád nějaké věci doladit... (AA po zapnutí zpětné kamery, přepínání zvuku, souběh s Mazda navigací... atd.). Něco je napsáno v GJ fóru, tak se podívej.

2016-07-27 12:09:57

jtk545: zdar dik za Tvou reakci, ještě se zeptám máš verzi 1.47 nebo tu poslední 1.50 ? a jaký máš nastavený jazyk ENG nebo SVK ? Popřípadě měl jsi nějaké komplikace při instalaci ? Díky moc. Jinak zpětnou kameru nemám a hlas u navigace mám stále vypnutý


Odpovědět

1  2  3  4