Fórum - Téma


M626 2.0i/85kw (rv 92) Nejde nastartovat


Fórum Technický koutek M626 2.0i/85kw (rv 92) Nejde nastartovat




2011-03-21 22:21:51

Takže, kde začít.

V autě svítilo pár dní už hladový oko, jezdil jsem jezdil, až jednoho dne jsem auto zaparkoval. Druhého dne ráno jsem auto nastartoval, běželo 5minut(nechal jsem to ohřát), než se odfunilo přední sklo, auto po pěti min. zdechlo. Jelikož jsem si byl vědom toho, že v autě již delší dobu nebyl fuel, došel jsem si s kanystrem na fau. Natankoval za 400,-Kč a nalil do nádrže. Auto jsem znovu zkoušel nastartovat. Párkrát zaškytalo, už to vypadalo že se chytne, ale nic. Po delší době už jen točí starter a auto ani neškytne. Začal jsem u odpojení baterky(na 5min.). Stále nic, zkoušel jsem i rezervní klíče(mám 4ks), také nic, odpojil jsem čerpadlo s plovákem a dal to natvrdo na baterku, čerpadlo jede. Jakmile to připojím zpět, otočím klíčkem, relátko cvakne, ale čerpadlo nebzučí. Zkoušel jsem vyměňovat i relátka z jiné funkční 626tky, zase nic. zejtra mám ještě týpka s diagnostikou a pak už nemám tušení. Jen mě udivuje, že to přišlo tak náhle s tím, že došel benz a najednou tohle. Ani na laně jsem jí neroztáh, zkusil jsem jen trošku, ale věřím, že kdyby bylo vše ok a šlo jen o benz, chytla by i s kopečka. Mám i pocit, že svíčky nedávaj to co by měly, ale nechápu co tak najednou, opakuju, že jsem den předtím normálně přijel a zaparkoval a druhý den to ještě na 5min naskočilo, pak už i po dolití paliva ani ťuk. Nevim nejsem mecho. Určitě to je nějaká kravina, nevěřím,že to klekne jen tak z ničehož nic. Už je to šestý auto tohohle typu, který mám - až na pár banalit(stabilizátory, ramena, tlumiče, destičky, péra a jeden novej startér nikdy nic). Pořád mám dojem, že to má souvislost s tím, že došel benz. Ale i přesto díky za jakékoliv jiné zkušenosti s obdobným problémem.

2011-03-22 22:59:35

Jestli tedy hází jiskru hledej problém v benzínu. Jestli chceš mít jistotu že tam benzín jde je potřeba změřit při startování tlak na vstřikovací liště. Jestli s tím budeš mít pořád problémy napiš mi zprávu a zkusíme to nějak pořešit, s palivovou soustavou jsem si na 626-ce hrál už mockrát.

2011-03-23 08:21:43

Díky.

Včera jsem tam měl kámoše ohledně elektriky......odneslo to zřejmě relé k pumpě. Dával tam klemu a proud k čerpadlu už šel, ale pro jistotu už se netočí čerpadlo. Nemůžeš poradit jak to čerpadlo vyndám? Respektive, kudy k němu? Při měření je to jednoduchý, páč kabely k němu vedou kolem plováku pod zadníma sedačkama. Zřejmě někdy zatočí, někdy ne, takže hádám, že bude asi přidřený nějakym bordelem, tak se ho pokusim nejprve vyčistit, než kupovat za ranec nový.

2011-03-24 20:52:54

Vše ok, vyvěšená nádrž, nalezeno čerpadlo. Dal jsem ojeté z hondy Prelude za pětičento a relé jsem si vyndal na vrakáči z xedosu 6 - je to stejný. Díky


Odpovědět