Fórum - Téma


M6 GG/ GY - Problém s reproduktory BOSE


Fórum 6 GG / GY M6 GG/ GY - Problém s reproduktory BOSE

Informace o modelu: Mazda 6 GG / GY



2016-02-25 14:59:05

Dobrý den. Mám problém ze mi nehrajou repraky z radia zvuk jde skouseno na vedlejším repraku ve dveřích sou též funkční relle od boss sound systému skontrolovano napadá me ze je soud systém v hu žádnou pojistku z venkovní strany sem nenasel ado vvnitřní se vrtat nechi o porušeni kabelu pochibuji nehrál by pak jen jeden a ne všechny najednou za každou radu dekuji

A kdiz napojim kabel primo od radia k repraku tak hraje hlasitost +/- funguje ale hraje jakoby na 1/3 výkonu jiné radio sem nezkousel je tam origo

oprava - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Dobrý den. Mám problém s reproduktory, kdy mi z nich nejde žádný zvuk. Rádio je v pořádku (zkoušeno na externím reproduktoru) a ty co mám ve dveřích jsou v pořádku. Relé od BOSE systému zkontrolováno. Napadá mne, že je systém poškozený ale žádnou pojistku jsem z vnější strany nenašel a do vnitřních zasahovat nechci. Pochybuji, že bude poškozený některý z kabelů protože by potom nehrál jen jeden a ne všechny. Děkuji za každou radu.

Když připojím kabel přímo od rádia k reproduktoru, tak hraje. Hlasitost +/- funguje ale hraje jakoby na 1/3 výkonu. Jiné rádio jsem nezkoušel. Mám originální.

2016-02-25 15:50:11

gotchaman: Jestli máš bose, tak ti napřímo ty repráky nebudou hrát nikdy. Zvuk musí projít přes subwofer.

2016-02-25 15:55:04

To vim ale asi je v hájí nehrajou jinak vůbec a na primo sem to zkoušel jestli vůbec sou ale jediné co sem v autě našel tak byla bedna na sound systém pod sedackou radio hrálo a včera jak sem někam jel tak už ne a ten subwofer jak ma byt v kufru tam neni


Odpovědět