Fórum - Téma


Lamdasonda -vliv na spotřebu?


Fórum Xedos 9 (TA) / Millenia Lamdasonda -vliv na spotřebu?

Informace o modelu: Mazda Xedos 9 (TA) / Millenia



2013-04-10 20:05:28

ahoj ,mate někdo zkušenosti s vadnou lamdasondou aby měla obrovký vliv na spotřebu ? i nekolik litrů ? auto začlo žrát jak tank jsem tam tak za 18l s xedosem 9 . 2.3 ....myslim si že se tam muselo po neco víc než jen lamda ....díky

2013-04-10 20:16:35

xedos99: na spotřebu má vliv, u mé bývalé 323F 1,6 to dělalo 1,5l/100km.....

2013-04-10 20:31:46

radomiláček: 1.5 bych ani neřešil,tady se bohužel jedná tak o 5 -6 l což je děs

2013-04-10 20:34:40

xedos99: bylo to myšleno jako příklad, že to dokáže velmi zvednout spotřebu, z průměrných necelých sedmi na víc jak devět. je mi jasné, že u xéda je spotřeba v jiných dimenzích a 1,5litru nikdo neřeší, to fakt vím.

2013-05-05 21:34:20

Vliv má a solidní, na mé X9 jsem se špatnou lambdou ( univerzální asi udávala špatné hodnoty ) jsem měl spotřebu

18l /100 a ještě to divně jelo

Dal jsem origo NTK a jsem v pohodě město kolem 10l

2013-05-06 20:53:45

martens001: takže uni nee? kolik jsi za ní dával ,mě to hlásí lamda 1 řada 1 ale doporučili mě vyměnit obě a nikdo mě neřekl ,která lamda je řada 1

2013-05-06 20:54:16

martens001: jezdim ted taky okolo 20l na sto

2013-05-06 21:26:27

u mě bohužel ne koupil jsem ji od bosalu a snažil jsem se i najít přesě na X9 ale nezadařilo se jak řikam spotřeba 18l CENA BYLA OKOLO 900 KUS , s cenou oririgo nenužu sloužit ale typuju okolo 4000.- ja jsem dal použité NTK a Ok.

a furt mě to házelo chybu P1170 inversion error, a auto nejel jak mělo, pokud to hlásí chybu jen jedné skus vyměnit jen tu jednu a uvidíš lambda 1 bank1 by měla být na zadních svodech dál od chladiču, nevím co máš za rok já a mám 96 a funguje mi na ní diagnoska ELM 327 a soft SCANXL PROFESIOÁL http://www.mazdaclub.cz/f...lect=103193#message103193 ted posledí spotřebu jsem měl 9,11L poslední uprava byla žej jsem vyrušil katalizátor palubák mi ted ukazuje průměr 8,1 L / 100 jsem spokojen držím ti palce at se zadaří

ps: tu samou bílou jako máš ty mam na díly, jakto že máš Brněnskou značku

2013-05-06 21:42:14

martens001: mam r.v 2000 a ještě mullera ,taky jsem scháněl použitou ale jeden týpek mě řekl ,že jak se stará lamda vymontuje tak je dost pravděpodobný že se posere v závitu a nebute těsnit ,tak nevim ,každej řiká něco jiného ...

2013-05-06 21:51:08

martens001: bílou už nemam,ted mam stříbrného ,už mě to přestává bavit ,takže ho asi nafotím a pošlu ho sem at si ho nekdo dá dohromady ,ale když si představim ty směšné peníze co mě budou lidi nabízet ,tak mě asi vomejou

2013-05-06 21:52:25

jj take jsem se setkal s timto názorem, a proto jsem si koupi ty uni taky mě pak na benzice málem jeblo, mě fungují obě bez chyby vzal jsem je právě z té bílé perleti co mám a díly a dokonce jsou jen 3 kablové (ja měl 4 kablové ) a jsou muller to musí být letadlo také jsem nad ním uvažoval ale nakonec zvitězil V6 2.5

2013-05-06 21:58:21

martens001: letadlo to právě už moc neni ,je nějaká rozharašená ,zítra sem hodim fotky ,jestli se nkdo chytne tak můžeš popřemejšlet ,udělam ti cenu

2013-05-06 22:10:34

to muže být na vině právě ta lamba, pokud to hlasí jen jednu špatnou, tak skus propojit signál z té co je dobrá s tou špatnou je to divočina ale funguje to na zkoušku trochu oblbnout RJ a vymazat zavady odpojit baterku a šlapnout na brzdu na 20 sekund

2013-05-11 23:23:33

xedos99:

čauvec, tak jak jsi dopadl s tou lambdou ?

2013-05-11 23:28:25

martens001: čus přehodil jsem ten signal z té dobré na špatnou a vymazal chyby a druhej den se mi to hodilo zas do nouzáku ,takže poslední pokus je ještě přehodit,páč jsem mohl odpojit tu dobrou ,ale už mě to fakt štve ,jezdit to jezdí normálně když odpojí čidlo teploty nasávaného vzduchu tak se to nehodí do nouzáku ale jezdím tak okolo 20l

2013-05-11 23:56:25

nech je zapojené obě jen propoj ten signal,(je to prasarna ale funguje předchozí majitel to tak udělal na me X9 a auto jelo, spotřeba ok ) docela mě zaráží to čidlo t. nasavaného vzduchu zkoušel jsi ho proměřit jestli neudává špatné hodnoty ? když ho odpojíš tak to bude obohacovat směs jako by byla zima, takže půjde nahoru i spotřeba. použiváš diagnostiku nebo jen vyblikáváš ledkou ? škoda že jseš z Plzně, řekl bych ti at se stavíš, ale to by sis sakra zajel ja používám diag. elm327 a soft ScanXL profesionál, umí mazdy, chyby a aktualní data z čidel někdy to napoví . lamdu můžeš proměřít voltmetrem měla by běhat od 0,1v do 1v pokud bude viset jen na nějake hodnotě tak je

2013-06-07 22:39:18

XEDOS99 : čau tak co jak jsi dopadl ? vyřešeno ?


Odpovědět