Fórum - Téma


Elektroinstalace


Fórum 3 III BM Elektroinstalace

Informace o modelu: Mazda 3 III BM


1  2

2015-10-06 17:54:31

Nezkoušel jste někdo dodělat na mazdu automatické zavýrání oken při zamknutí vozu náhodou jsem na to narazil tak by mě zajímalo jestly to už někdo realizoval nebo zkoušel

2015-10-10 12:29:59

mforro: načo ti je taká ptákovina?Odkedy mám automatickú klímu kde mám nadstavenú konštantnú teplotu 23 st okná otváram iba ojedinele a to keď idem vybrať lístok na parking a ho zase vložiť.Ale určite existuje nejaké relé ako na sklápnie spätných zrkadiel tak aj na okná.

2015-10-10 14:08:52

forester: napadlo mě to protože mi už několikrát manželka z dcerou nechaly venku na ulici auto z otevřenýmy okny a já to zjistil o několik hodin později když jsem jel do práce

2015-10-10 14:12:30

mforro: tak to je jiná,ach tie baby

2015-10-17 20:36:31

perner: dnes se mi to stalo taky... istop nepřipraven kvůli baterii, napětí při jízdě 12,8 až (krátkodobě 1-3sec) 13,8.

jízda asi 25 minut. Po zapnutí velkých odběrů(vyhř.sedadel, okna, ventilátor) napětí vyskočilo na 14,8 a po minutě istop pripraven. Mrknu na hladinu elektrolytu v aku a uvídíme...

2015-10-17 23:27:55

halek: mne sa to chová úplne rovnako.Síce napetie nemeriam ale tá nepripravenosť batérie je rovnaká.

ivo
2015-10-18 09:49:30

Ahoj,

jsem taky majitelem nové M 3 a objevila se chyba u předních parkovacích senzorů. Při zapnutí předních senzorů a pomalé jízdě dopředu se rozsvěcují prostřední senzory až na siluetu vozu. U zadních to nedělá. Už jste se s tím někdo setkal?

MAX6  
J.
2015-10-18 10:57:51

ivo: nemáš na předních prostředních čidlech co jsou v mřížce špínu,vosk nebo rozplácnutou mouchu?

ivo
2015-10-18 12:11:29

Maxi , díky za radu ale už jsem to utíral, nevypadá že na těch senzorech něco je, ono to nereaguje nepřetržitě, jak se auto ohne tak to přestane a znovu to reaguje že tam něco je ale senzor ukazuje úplně na doraz .

2015-11-10 21:17:25

ivo: Zdravím, ten problém s prostředními senzory jsem měl také. A také jsem myslel, že je to nějakou špínou na senzorech, pořád je pucoval a nic nepomáhalo. Až v servisu mi vysvětlili, že příčina je v naší příliš široké RZ, se kterou inženýři Mazdy nepočítali a senzory ji, resp. podkladový rámeček, občas zachytí. Takže podkladový rámeček i s RZ ohnuli a pevně přitáhli k masce a mám klid. Funguje to výborně.

ivo
2015-11-11 06:15:46

vacendak: Díky za radu půjdu to vyzkoušet

2015-11-11 19:40:58

Diky za tip... obcas mi to taky propipne...

ivo
2015-11-12 09:31:33

ivo: Problém je vyřešen,dělala to špatně připevněná podložka od RZ


Odpovědět

1  2