Fórum - Téma


Cukànì u Xedos6 1.6i 16v 79kw


Fórum Xedos 6 (CA) Cukànì u Xedos6 1.6i 16v 79kw

Informace o modelu: Mazda Xedos 6 (CA)



2008-04-26 14:43:10

Zdravìm vsechny Mazdàky a predem dekuji za kazdou radu...

Màm problèm u motoru 1.6i 16v (B6) 79kw ktery màm v Xedos6.Kdyz je motor chladny vse je ok,ale jen do momentu nez se motor zahreje na cca 70stupnu.Potom kdyz nahle seslapnu plyn az na podlahu zacne cukat

a obcas i streli do saciho potrubi.To vse probiha v rozmezi otacek 1500-2200ot/m silne,2200-3000ot mìrne a pak to prestane a motor jede plynule az do cerveneho pole otacek.Ovsem kdyz pridavam plyn velmi pomalu i v nizkych otackach tak to nic nedela,Dàle jak je motor zahraty,tak spatne startuje a ma problem se dostat do volnobeznych otacek,kdyz dojizdim ke krizovatce na neutral pohupujimi otacky 1000-1500ot/m jakmile zastavim zastavise na volnobehu cca 850ot/m nekdy i trochu vice 1200ot/m.Kdyz motor jede na volnobeh a je zahraty tak obcas citim jak vynechava (nepravidelne).To co jsem prave popsal dela jen kdyz je motor zahraty na provozni teplotu ,za chladna muzu pridavat plyn jak chci a motor jede jak hodinky.

Mam nove svicky i cidlo na teplotu.Byl jsem i na PC a ten zadne chyby nenasel.Kontroloval jsem i jestli to nekde nesaje falesny vzduch,ale nic takoveho jsem nespozoroval.Filtry taky ok.,Tak uz nevim... Myslim si,ze to dela vaha vzduchu...ale nevim.PC nic neukazal... Nevi nekdo kolik stoji vaha vzduchu?

Dekuji...

2008-04-30 07:03:53

Skus sa pozriet na predzapal,a svieckove kable.mne to robilo tiez,vymenil som kable a filtre a motor ide ako cukrik.

2008-05-12 19:00:16

Díky za radu.Byli to ty káble ke svíčkám,dal jsem nové a vše je ok!! Dííííííííííííííííííííííík

Měj se...


Odpovědět