Fórum - Téma


Chybové hlášení Mazda 626 GE


Fórum Technický koutek Chybové hlášení Mazda 626 GE




2010-09-28 12:39:45

Zdravím Mazďáky,

nedávno se mi z ničeho nic rozsvítily na palubní desce tyto kontrolky: Dobíjení, rozvody, palivový filtr, stav chladící kapaliny, brzdová světla... Chvíli před tím teda ještě zhasl podsvit stavu pohonných hmot. Dobíjení jsem kontroloval (cca 16,5V při běžícím motoru, chladící kapaliny je tam maximum, rozvody ještě nemají 100k km od výměny... všechny světla svítí normálně, filtr jsem jediný nekontroloval) Z toho odhaduji že nejspíš někde odpadla kostra jednotky vyhodnocující tyto stavy, nebo nějaký konektor palubní desky, zkrat..? Nesetkali jste se někdo s něčím podobným?? Auto teda bez problémů jezdí, ale není to příjemné když se člověk na diagnostiku nemůže spolehnout Pomoc prosím...

2010-09-28 12:41:42

jedná se o mazdu 626 GE, do nadpisu jsem to zadal, ale nejspíš to bylo moc dlouhé, tak se to nezobrazuje.. srry..

2010-09-29 11:24:46

Nabíjení je divné. Až supermoderní auta nabíjí na 15V. Mazda 626GE má nabíjet na 14V max. Pokud ti to ukazuje na multimetru víc, je něco v nepořádku. Kontrola správného nabíjení je jednoduchá. Stačí nastartovat a na baterce by jsi měl naměřít 13,8-14V pak pustíš všechny elektrické spotřebiče a měl by jsi naměřit zase okolo 14V.

2010-09-29 11:57:27

taky si myslím... asi to "přebíjí" ... ale co by mohlo být s alternátorem, aby dával vyžší napětí? To mi nejde do hlavy... Možná by to mohlo způsobit i lživé hlášení poruch, pokud by jednotka dostávala vyžší napětí, mohla časem kleknout...

2010-09-29 12:05:00

No jo, už mi to začíná dávat smysl... kdyby bylo něco s regulátorem dobíjení (třeba ta upadlá zem) tak by mohl dávat pořád plný výkon. Ještě jsem si všiml že občas při volnoběhu, nebo při rozjezdu bez plynu (nízké otáčky) chybové kontrolky nesvítí... ale jakmile trošku sešlápnu plyn, tak je z toho rázem vánoční stromeček... To by potvrzovalo možnost, že onen problém způsobuje příliš vysoké napětí. Nevíte kde je v této mazdě (2.0D comperx) umístěn tento regulátor?

2010-09-29 18:18:59

Pánové případně dámy , mám opačný problém , při zapnutí zapalování mi nesvítí žárovka dobíjení ale přesto mám při spuštěném motoru napětí 14,2 tak že dobíjí . Hledal jsem všude a nic .

Pomooooooooooooc .

Dík

2010-11-17 20:47:17

Skontroluj jestli máš vůbec onu kontrolku funkční. U některých kontrolek jsou žárovky ( Malá žárovka podobná 5W ).


Odpovědět